Update

Ja ich konnte das Admin-Gen nicht unter Kontrolle bringen. Es gab da eine XSS – Lüge in der alten WordPress Version, weshalb ich heute, nach einem vorbildlichen Backup, hier nun die neuste Version von WordPress eingespielt habe.

Desweiteren habe ich um das Plugin „Maintance Mode“ aufgestockt, dass Euch liebe Leser und den RSS feet oder Trackback verarbeitenden Porgies anzeigt, dass ich gerade was am Blogsystem ändere und wann ich gedenke damit fertig zu sein.

soweit,
PDF


Comments are closed.